RoR 1.1.0 ~ 1.1.4 安全問題

上看到的:Major Security Hole Found In Rails,有在用 RoR 的人記得更新。

原公告在 Rails 1.1.5: Mandatory security patch (and more) 這裡,要求使用者升級的語氣相當強烈。

This entry was posted in Computer, Murmuring, Network, Security, Software, WWW. Bookmark the permalink.

Leave a Reply

Your email address will not be published. Required fields are marked *