Firefox 將會把 SSL 2.0 的預設值關閉

由於 有 Security Flaw,剛剛在 看到 打算把 內預設支援 的選項改成 disabled:Mozilla Firefox to Drop Support for SSL 2.0。(現在常用的是 1996 提出的 與 1999 提出的 )

如果你有在用 或是 IE,都有可以關掉 SSL 2.0 的選項可以選。

This entry was posted in Browser, Computer, Murmuring, Network, Security, Software. Bookmark the permalink.

Leave a Reply

Your email address will not be published. Required fields are marked *