該來的還是來了 - PDF Security Issue

在這裡:Security Advisory: Acrobat and Adobe Reader plug-in buffer overflow

Release Date: August 16th, 2005

Products: Adobe Reader 5.1, 6.0-6.0.3, 7.0-7.0.2, Adobe Acrobat 5.0-5.0.5, 6.0-6.0.3, 7.0-7.0.2

Platform : Windows, Mac OS, Linux, Solaris

Vulnerability Identifier: CVE-2005-2470

This entry was posted in Computer, Murmuring, Security, Software. Bookmark the permalink.

Leave a Reply

Your email address will not be published. Required fields are marked *